Knowledgebase
With which PB versions are supported by Visual Expert?
Posted by Agathe Lesgourgues on 16 April 2014 11:02 AM

VE analyzes code writtent with PB 5 and above versions.

(1 vote(s))
Helpful
Not helpful

Comments (0)
Help Desk by Novalys